هاستینگ میهن وب سرور
رتبه موضوع:
  • 0 رای - 0 میانگین
  • 1
  • 2
  • 3
  • 4
  • 5
Drupal Core - Multiple Vulnerabilities - SA-CORE-2018-006
#1
نسخه های 7.60 و 8.6.2 و 8.5.8 از Drupal جهت رفع مشکل امنیتی پیدا شده در سری 7 و 8 منتشر شدند.

Drupal Core - Multiple Vulnerabilities - SA-CORE-2018-006
کد:
https://www.drupal.org/sa-core-2018-006

راه حل:
اگر از نسخه 7 استفاده میکنید به 7.60 آپگرید کنید
اگر از نسخه 8.6 استفاده میکنید به 8.6.2 آپگرید کنید
اگر از نسخه 8.5 استفاده میکنید به 8.5.8 آپگرید کنید
پاسخ


موضوعات مشابه ...
موضوع نویسنده پاسخ بازدید آخرین ارسال
  Drupal core - Highly critical - Remote Code Execution - SA-CORE-2019-003 Admin 0 205 2019-02-21, 08:32 PM
آخرین ارسال: Admin
  Drupal core - Highly critical - Remote Code Execution - SA-CORE-2018-004 Admin 0 688 2018-04-26, 03:58 PM
آخرین ارسال: Admin
  Drupal Core - Multiple Vulnerabilities - SA-CORE-2017-004 Admin 0 1,024 2017-08-27, 01:54 AM
آخرین ارسال: Admin
  Drupal Core - Multiple Vulnerabilities - SA-CORE-2017-003 Admin 0 1,013 2017-06-22, 01:20 PM
آخرین ارسال: Admin

پرش به انجمن:


کاربران در حال بازدید این موضوع: 1 مهمان