رتبه موضوع:
  • 0 رای - 0 میانگین
  • 1
  • 2
  • 3
  • 4
  • 5
Drupal core - Highly critical - Remote Code Execution - SA-CORE-2018-004
#1
نسخه های 7.59 و 8.4.8 و 8.5.3 از Drupal جهت رفع مشکل امنیتی پیدا شده در سری 7 و 8 منتشر شدند.

Drupal core - Highly critical - Remote Code Execution - SA-CORE-2018-004
کد:
https://www.drupal.org/sa-core-2018-004

Solution
Upgrade to the most recent version of Drupal 7 or 8 core
If you are running 7.x, upgrade to Drupal 7.59
If you are running 8.5.x, upgrade to Drupal 8.5.3
If you are running 8.4.x, upgrade to Drupal 8.4.8

اگر از نسخه 7 استفاده میکنید به 7.59 آپگرید کنید
اگر از نسخه 8.4 استفاده میکنید به 8.4.8 آپگرید کنید
اگر از نسخه 8.5 استفاده میکنید به 8.5.3 آپگرید کنید
پاسخ


موضوعات مشابه ...
موضوع نویسنده پاسخ بازدید آخرین ارسال
  Drupal core - Highly critical - Remote Code Execution - SA-CORE-2019-003 Admin 0 4 دیروز, 08:32 PM
آخرین ارسال: Admin
  Drupal Core - Multiple Vulnerabilities - SA-CORE-2018-006 Admin 0 199 2018-10-20, 03:14 PM
آخرین ارسال: Admin
  Drupal Core - Multiple Vulnerabilities - SA-CORE-2017-004 Admin 0 700 2017-08-27, 01:54 AM
آخرین ارسال: Admin
  Drupal Core - Multiple Vulnerabilities - SA-CORE-2017-003 Admin 0 746 2017-06-22, 01:20 PM
آخرین ارسال: Admin

پرش به انجمن:


کاربران در حال بازدید این موضوع: 1 مهمان